amzn_assoc_ad_type = "link_enhancement_widget"; amzn_assoc_tracking_id = "cheeeehonz-22"; amzn_assoc_placement = ""; amzn_assoc_marketplace = "amazon"; amzn_assoc_region = "JP";

読者です 読者をやめる 読者になる 読者になる

ガジェットミッション

ありとあらゆる情報に挑む,ガジェットブログ

iPhone6s/iPhone6sPlusの初期搭載iOSはiOS9、即アップデート要求が来ます!

iPhone iPhone-iPhone6s iPhone-iPhone6sPlus

iPhone6s/iPhone6sPlusの初期搭載iOSはiOS9、即アップデート要求が来ます!

iPhone6s/iPhone6sPlusの初期搭載iOSはiOS9でした。
最新バージョンは、先日リリースされたiOS9.0.1なのでバージョンアップを要求されますが、アップデートしておいてもいいかもしれません。




設定から確認できます

iPhone6s
見て頂くとiOS9となっています。

iOS9.0.1へアップデート可能

即アップデートしてもいいと思います。
私も後でアップデートしてみようと思います。

Copyright © 2016 TheGadgetMission All rights reserved.